conex

1.0.0.2

[conex]::To($(Exchange of your $Choice))

Conex is a set of commands that ease connecting to Exchange / Exchange Online...
...using plain Windows PowerShell.

Minimum PowerShell version

3.0

The owner has unlisted this package. This could mean that the module is deprecated or shouldn't be used anymore.

Installation Options

Copy and Paste the following command to install this package using PowerShellGet More Info

Install-Module -Name conex -RequiredVersion 1.0.0.2

You can deploy this package directly to Azure Automation. Note that deploying packages with dependencies will deploy all the dependencies to Azure Automation. Learn More

Manually download the .nupkg file to your system's default download location. Note that the file won't be unpacked, and won't include any dependencies. Learn More

Author(s)

Jeremy Bradshaw

Copyright

(c) 2019 Jeremy Bradshaw. All rights reserved.

Version History

Version Downloads Last updated